Jump to content

Recommended Posts

Ich will ein Programm starten und klicke das entsprechende Icon an.

Auf dem Bildschirm wird keine Reaktion angezeigt so als wenn das Programm

nicht gestartet wäre. Schaue ich aber im Taskmanager nach ist das

Programm gestartet.

 

 

 

Operating system:Windows 7 Home Premium (32 bit) Service Pack 1

System root: C:\Windows

Available physical memory: 3071 MB

CPU: Intel® Core2 Quad CPU Q8300 @ 2.50GHz

Drive Info:

C: 519,79 GB

D: 410,62 GB

Internet Explorer: 10.0

Share this post


Link to post
Share on other sites

Hallo,

ja da musst du einfach den Task beenden und dann einfach den Icon wieder neu starten.

Ich glaube es liegt daran, weil du zu langsam oder zu ecktisch auf den Icon drauf geklickt hast, bei mir ist das auch schonmal passiert.

Ansonsten ist das halt ein Task fehler oder so.

Share this post


Link to post
Share on other sites

1. Is that program back stage program? If it is, then it would only run in back stage.

2. It might just like 'DeSh' said, the situation is that you open again before the first run turn off, in this way, it might cause multi-progresses and not show up. 

3.It might also caused by any incompatible problems, the program cannot load or meet error.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...